Информатика, вопрос задал katmoon , 7 лет назад

90 БАЛЛОВ. Напишите программу, которая вычисляет сумму всех двузначных чисел.

p.s. информатика 8 класс​

Ответы на вопрос

Ответил kolabogdanov995
0

Ответ:

var a,b:integer;

begin

a:=0;

for b:=10 to 99 do

a:=a+b;

writeln (a);

end.

Новые вопросы