№7
Нужно написать программу для Паскаля.
Помогите, плизз.
Заранее спасибо
Приложения:

Ответы на вопрос
Ответил ganeevsky69p0rfi4
0
program ganeevsky
Var: a,x:integer;
Begin
Readln x;
if x=<3 then
a:=x-8
else
a:=x*x+5;
Writeln (a);
End.
Var: a,x:integer;
Begin
Readln x;
if x=<3 then
a:=x-8
else
a:=x*x+5;
Writeln (a);
End.
Новые вопросы
Литература,
1 год назад
Математика,
1 год назад
Английский язык,
2 года назад
Английский язык,
2 года назад
Информатика,
7 лет назад