Информатика, вопрос задал ikueluvipc , 6 лет назад

4. напишите программу по следующему условию задачи. в промежутке от 45 да 500 найти количество всех чисел, которые делятся на 3.
!!!ЯЗЫК python!!!​

Ответы на вопрос

Ответил mirageKZ
0

Python

c=0

for i in range (45, 500):

   if i%3==0:

       c+=1

print(c)

Новые вопросы