30баллов‼️
Напишите программу для вычисления квадрата числа на языке Паскаль
Ответы на вопрос
Ответил fovfabomi
1
var a: real;
begin
writeln ('введите число которое нужно возвести в квадрат');
readln (a);
write(a,'^2=');
a:=a*a;
write(a);
end.
Новые вопросы
Другие предметы,
2 года назад
Русский язык,
2 года назад
Қазақ тiлi,
2 года назад
Музыка,
2 года назад
Математика,
8 лет назад