3.Составьте программу, вычисляющую среднее арифметическое значение двух чисел.
Ответы на вопрос
Ответил mbazarkhanova
0
Ответ:
как я думаю то нужно на Паскале
var a,b,c:real;
begin
c:=0;
readln(a,b);
c:=(a+b)/2;
writeln(c:10:2);
readln
end.
Объяснение:
Новые вопросы
Окружающий мир,
2 года назад
Русский язык,
2 года назад
География,
6 лет назад
Литература,
8 лет назад