2. Составьте программу вычисления площади и периметра прямоугольника.
3. Составьте программу вычисления потенциальной энергии тела.
Ответы на вопрос
Ответил Аноним
0
Ответ:
1)
Var a,b:integer;
Begin
Read(a,b);
Write(a*b);
End.
2)
Var m,g,h:integer;
Begin
Read(m,g,h);
Write(m*g*h);
End.
Новые вопросы