Информатика, вопрос задал bogdanvasilev2021 , 6 лет назад

2. Составьте программу, которая запрашивает температуру пациента и в зависимости от нее выводит сообщение «Пациент здоров!» или «Пациент болен
паскаль

Ответы на вопрос

Ответил makargylap6v3fz
0

Ответ:

pascal

program zdorove;

var a:real;

begin

 writeln('Введите температуру: ');

 readln(a);

 if a <= 36.6 then

   writeln('Пациент здоров')

 

 else

 writeln('Пациент болен');

end.

Объяснение:

Новые вопросы