2. Напишите программу, после выполнения которой на экране появится ваше ФИ.
Ответы на вопрос
Ответил maxburtaev
0
begin
writeln('Имя Фамилия');
end.
( Место " Имя Фамилия " Замении на своё )
Новые вопросы
Алгебра,
1 год назад
Английский язык,
1 год назад
Русский язык,
2 года назад
Қазақ тiлi,
2 года назад
География,
7 лет назад