2. Напишите программу для вывода вашего имени 5 раз на экран.
3. Класс (например, 9) и имя (например, Миршодбек) вводятся пользователем. Напишите программу для вывода строки «Я ученик 9 класса - Миршодбек»
ПОМОГИТЕ ПОЖАЛУЙСТА,ОЧЕНЬ СРОЧНО :"<
Snoybord2712:
тебе на паскаль или куда
Ответы на вопрос
Ответил albinatitova069
0
Ответ:
var first_name, last_name : string; // где first_name — имя, а last_name — фамилия.
i : integer;
begin
cls;
write ('Введите свое имя: ');
readln (first_name);
write ('Введите свою фамилию: ');
readln (last_name);
for i := 1 to 10 do writeln (first_name, ' ', last_name);
end.
Новые вопросы