12. Составить блок-схему и написать программу вычисления значения функции:
СРОЧНО!!! ПоЗяЗя 30 БАЛОВ
Приложения:

Ответы на вопрос
Ответил Himvet
0
(Программа Паскаль )
var f : integer;
begin
readln (f);
if (f < 0) then writeln (-3)
else writeln (sqrt (f));
end.
var f : integer;
begin
readln (f);
if (f < 0) then writeln (-3)
else writeln (sqrt (f));
end.
Приложения:

Новые вопросы