Информатика, вопрос задал dimaverybig , 2 года назад

(100 БАЛЛОВ) Напишите программу сложения чисел 1,3,5, ..., 21 , используя оператор цикла с параметром (python)

Ответы на вопрос

Ответил restIess
1

_sum = 0

for i in range(1,22,2):

   _sum += i

print(_sum)


dimaverybig: Благодарю!
Новые вопросы