1. Составьте программу вывода на экран таблицы умножения на 3 (от 0 до N). Исходные данные (N ) вводятся с клавиатуры.
Ответы на вопрос
Ответил karicha2000
0
var n,i:integer;
begin
readln(n);
for i:=0 to n do
writeln('3 * ',i,' = ',3*i);
end.
begin
readln(n);
for i:=0 to n do
writeln('3 * ',i,' = ',3*i);
end.
Новые вопросы