Информатика, вопрос задал lorapalnas21 , 6 лет назад

1. Составьте программу, которая находит среднее арифметическое всех чисел от 5 до 27.

Ответы на вопрос

Ответил badnsnus
0

Ответ:python

c = 0

s = 0

for i in range(5, 28):

   c += 1

   s += i

print(s / c)

Новые вопросы