1. Составьте программу для получения изображения двузначного числа с помощью в Gpaph ABC.
Ответы на вопрос
Ответил contrlc
0
uses graphabc;
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
Ответил Marbin101
0
я готовлюсь к экзамену у меня есть к тебе предложение
Ответил Marbin101
0
https://znanija.com/task/24772400
https://znanija.com/task/24772389
https://znanija.com/task/24772335
https://znanija.com/task/24772373
https://znanija.com/task/24772320
https://znanija.com/task/24772389
https://znanija.com/task/24772335
https://znanija.com/task/24772373
https://znanija.com/task/24772320
Ответил Marbin101
0
это тоже задачи
Ответил Marbin101
0
попробуй решить
Ответил Marbin101
0
1 не надо ты её уже решил спасибо
Новые вопросы