1.Составить программу нахождения суммы и произведение трех введенных с клавиатуры чисел. 2.Найти приметр тропеции составить блок схему нахождение большего из четырех.
Ответы на вопрос
Ответил rara010
0
На паскале ABC
1) var
a,b,c,ot1,ot2:real;
begin
readln(a,b,c);
ot1:=a+b+c;
ot2:=a*b*c;
writeln(ot1,ot2);
end.
1) var
a,b,c,ot1,ot2:real;
begin
readln(a,b,c);
ot1:=a+b+c;
ot2:=a*b*c;
writeln(ot1,ot2);
end.
Приложения:
Ответил dgdfgd
0
пж помоги со вторым
Ответил rara010
0
вводить надо стороны?
Ответил dgdfgd
0
да
Новые вопросы
Литература,
2 года назад
Русский язык,
2 года назад
Биология,
9 лет назад
География,
9 лет назад
Математика,
10 лет назад