1) Напишите программу, которая считывает целое число N и выводит следующее число за ним и предыдущее число.
Программу написать PascalABC.NET Даю 50 балов!!!!!!!!Срочно пожалуйста!!!!
maks857:
Спасибо
Ответы на вопрос
Ответил Омскаяптица
1
var
N:integer;
begin
readln(N);
writeln (N-1, ' ', N+1);
end.
Новые вопросы
Русский язык,
1 год назад
Математика,
1 год назад
Русский язык,
1 год назад
Английский язык,
7 лет назад