Информатика, вопрос задал anilaniaa8 , 9 лет назад

1.Напишите на языке программирования(ПАСКАЛЬ) нахождение значения арифметического выражения:

Приложения:

Ответы на вопрос

Ответил Аноним
0
begin
  Writeln((exp(3.5*ln(3))-4.8*sqrt(sqr(4.9)))/(25*sin(3.5/6)))
end.

Результат выполнения программы::
1.6880891748476


Новые вопросы