Информатика, вопрос задал 1234tanya , 8 лет назад

1. Написать программу, на экране которой печатается число, равное количеству символов в строке. Например, «Судьба» - 6; «Свобода» -7.

Ответы на вопрос

Ответил Issenpilon
0
var
s:string;
begin
readln(s);
writeln(length(s));
end.
Новые вопросы