Информатика, вопрос задал Mustafa234 , 2 года назад

1) Набери одну из программ, приведенных в примерах к уроку и протестируй (набери в компиляторе и посмотри результат)2) Составьте программу, которая выводит все числа от 0 до 100 с шагом 5)


Grey0808: Какой язык?

Ответы на вопрос

Ответил Sanya2263
1

Program Sanya2263;

var i:integer;

begin

For i:=1 to 20 do

Write(5*i, ' ');

end.

Новые вопросы